Page tree
Skip to end of metadata
Go to start of metadata
  • When upgrading from a previous release the filesystem update procedure must be performed. See Updating LightWave Server for more information.
  • The SUTILITY program has been deprecated. All CLI based product management should be done using LWSCOM.
  • The installation and upgrade procedures have been updated to use LWSCOM.
  • This release adds support for TLS v1.3 and by default disables all TLS versions prior to TLS v1.2. If your application requires earler TLS versions, use the --tls-protocols option to enable the required protocols.
  • No labels


LightWave Server 1.1.1